Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply 
Susan
 
1
No Network connection after Firwall settings were changed

Hi,

I deleted the firewall files "K09SuSEfirewall2_init", "K01SuSEfirewall2_setup", "S11SuSEfirewall2_setup" and "S01SuSEfirewall2_init" from...
11-17-2010, 07:52 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  personal settings -> keyboard & mouse -> global keyboard shortcuts problem Susan 0 517 01-28-2011 07:23 PM
Last Post: Susan
  Help configuring openSUSE to a home wired network with a Linksys router Susan 0 530 01-27-2011 11:08 PM
Last Post: Susan
  Can't set up ethernet connection with Windows XP Susan 0 366 01-26-2011 05:21 PM
Last Post: Susan
  11.4 Beta - Network Manager 30s boot timeout Susan 0 379 01-25-2011 12:48 PM
Last Post: Susan
  Wireless network setting on netbook with opensuse-11.3 Susan 0 417 01-25-2011 09:38 AM
Last Post: Susan
  VMWare Player and Open Suse internet connection Susan 0 458 01-25-2011 06:28 AM
Last Post: Susan
  Network Connection Linksys WMP600N Susan 0 515 01-24-2011 03:06 PM
Last Post: Susan
  KDE4.6RC2 Font Settings Issue Susan 0 418 01-24-2011 03:06 PM
Last Post: Susan
  Mouse settings in OpenSuse 11.3 Susan 0 266 01-24-2011 08:45 AM
Last Post: Susan
  Problems with wireless connection OpenSUSE 11.3 Susan 0 364 01-23-2011 03:07 AM
Last Post: Susan

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2017