Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply 
Susan
 
1
Virtual Box Non OSE problems

Hi Everyone,

I am using openSUSE 11.3. I have installed Virtualbox non OSE and when I run it it looks like it opens, but it doensnt. I made sure...
11-17-2010, 02:02 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Problems with nvidia modules with 4GB RAM Susan 0 374 01-28-2011 04:14 PM
Last Post: Susan
  Problems with internet-disconnections detecting. Susan 0 484 01-26-2011 10:57 AM
Last Post: Susan
  Problems with internet-disconnections detecting. Susan 0 402 01-26-2011 07:32 AM
Last Post: Susan
  Snes9X problems Susan 0 303 01-25-2011 07:41 PM
Last Post: Susan
  Embedded image viewing problems in Konqueror Susan 0 406 01-24-2011 12:02 PM
Last Post: Susan
  Problems with wireless connection OpenSUSE 11.3 Susan 0 350 01-23-2011 03:07 AM
Last Post: Susan
  k3b and amarok problems Susan 0 449 01-21-2011 11:03 PM
Last Post: Susan
  Problems after upgrading to 11.4 M5 Susan 0 304 01-15-2011 01:07 PM
Last Post: Susan
  Superblock / date problems (also posted in news://alt.os.linux.suse) Susan 0 218 01-12-2011 09:12 PM
Last Post: Susan
  Are there still problems with 64-bit Opensuse - Flash, Java plugin etc.? Susan 0 306 01-12-2011 09:48 AM
Last Post: Susan

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2017