Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply 
Susan
 
1
intranet and internet login problem

I installed opensuse 11.3.The network device(ethernet) used dhcp and connected with dsl modem well.But the web-based apps with LAMP which connected...
11-17-2010, 06:57 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Nederlandse internet radio streams in Amarok Susan 0 848 01-31-2011 07:45 AM
Last Post: Susan
  ZEN Kernel No login/no keyboard Susan 0 955 01-31-2011 04:19 AM
Last Post: Susan
  Weird problem with DVD playback - needs root!? Susan 0 576 01-30-2011 08:18 PM
Last Post: Susan
  System Froze now User Can't Login Susan 0 547 01-30-2011 04:52 PM
Last Post: Susan
  Problem changing hostname via DHCP Susan 0 580 01-30-2011 03:06 AM
Last Post: Susan
  Cannot boot into openSUSE11.3 - permission problem or filesystem corruption Susan 0 688 01-29-2011 09:15 PM
Last Post: Susan
  Problem with gdm Susan 0 424 01-29-2011 11:43 AM
Last Post: Susan
  Asus eeePC 1015PEM - Sound Problem Susan 0 714 01-28-2011 11:32 PM
Last Post: Susan
  personal settings -> keyboard & mouse -> global keyboard shortcuts problem Susan 0 472 01-28-2011 07:23 PM
Last Post: Susan
  [ASK] Problem installing DeSmuME 0.9.6 from sources Susan 0 554 01-28-2011 05:20 AM
Last Post: Susan

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2017