Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
Stephen
 
1
[ubuntu] debootstrap: Failure trying to run: chroot <path> mount -t proc proc /proc

Hi, when I run debootstrap I get the following result:


Code:
---------
sudo debootstrap --arch=i386 maverick chroot/
I: Retrieving Release
I: Retrieving Packages
I: Validating Packages
I: Resolving dependencies of required packages...
01-22-2011, 05:31 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Kernel panic (?) Unable to mount root fs on unknown-block(0,0) MarisaLla 0 157 09-05-2016 07:01 AM
Last Post: MarisaLla
  Complete crash! hhd failure? meloygoodwinq 0 121 09-01-2016 04:54 PM
Last Post: meloygoodwinq
  [ubuntu] Unity : Click on address bar for path thorhelicalremedial 0 144 08-22-2016 02:18 PM
Last Post: thorhelicalremedial
  [lubuntu] Cant mount external HDD Wilma 0 172 08-13-2016 05:50 AM
Last Post: Wilma
  [ubuntu] Mount problem - wrong parameter i fstab gmelissaleachr 0 206 06-10-2016 09:37 AM
Last Post: gmelissaleachr
  [lubuntu] Mount issue after rebuilding system yterrencefinleya 0 539 02-21-2014 10:59 PM
Last Post: yterrencefinleya
  Uanble to mount netowrk location failed to retreive share list from server blesleystanleyz 0 392 02-19-2014 03:11 PM
Last Post: blesleystanleyz
  Startup/Auto Mount Raid Problem Trevor 0 359 02-19-2014 02:10 AM
Last Post: Trevor
  Possible SSD Failure benitooshiro 0 169 02-18-2014 08:42 PM
Last Post: benitooshiro
  How to restore default path to executable yterrencefinleya 0 163 02-18-2014 05:51 PM
Last Post: yterrencefinleya

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2017