Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
John
 
1
Broken Packages

Hi Everyone!

I have the problem that I can't install or upgrade any software. Everytime I run

<!--START vBET NOT TRANSLATED AREA-->
Code:
---------
yum upgrade
---------
<!--END vBET NOT TRANSLATED AREA-->I get the following error:
01-21-2011, 08:53 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Best practice when installing packages/software manually John 0 345 01-28-2011 12:02 PM
Last Post: John
  Upgrade from F13 to F14 Samba & VNC broken John 0 379 01-24-2011 08:45 AM
Last Post: John
  Install Rawhide packages John 0 289 01-23-2011 09:06 PM
Last Post: John
  Find packages needed to install John 0 394 01-22-2011 08:50 AM
Last Post: John
  F14...Document Viewer, PDF Files, broken as of late. John 0 367 01-15-2011 02:05 AM
Last Post: John
  Where can packages for a release be downloaded John 0 237 12-31-2010 06:01 PM
Last Post: John
  Why chmod 777 some important files result in system broken? John 0 273 12-31-2010 10:10 AM
Last Post: John
  Gnome bars gone after packages update John 0 207 12-27-2010 10:05 AM
Last Post: John
  Gnome-shell in the latest Nightly Broken? John 0 227 12-20-2010 02:35 AM
Last Post: John
  [SOLVED] 1441 duplicate packages and xorg problems after preupgrade to fedora 14 John 0 293 12-19-2010 02:34 PM
Last Post: John

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2017