Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
John
 
1
missing libssl.so.6 after update

Everytime time I do an update I need to recreate a symbolic link to libssl.so.6
ln libssl.so.1.0.0.c libssl.so.6
Why I should do that manualy? What can I do to fix and have the system to do it
01-21-2011, 05:23 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Software Update fails John 0 309 01-28-2011 05:20 AM
Last Post: John
  Security Update Overkill (HP Printer Drivers) John 0 502 01-27-2011 08:01 PM
Last Post: John
  Missing Menu Bars in Gnome John 0 397 01-26-2011 05:21 PM
Last Post: John
  Missing Menu Bars in Gnome John 0 373 01-26-2011 02:07 PM
Last Post: John
  [SOLVED] OpenOffice.org Missing In Repos??? John 0 499 01-25-2011 11:00 PM
Last Post: John
  yum update failed on libuser John 0 468 01-25-2011 07:41 PM
Last Post: John
  OpenOffice.org Missing In Repos??? John 0 363 01-25-2011 04:38 PM
Last Post: John
  divice not ready (fireware missing) John 0 284 01-25-2011 06:28 AM
Last Post: John
  kopete "configure chat window" icons missing John 0 327 01-24-2011 07:19 PM
Last Post: John
  Java Web Start problem- post OpenJDK 1/19 update John 0 313 01-22-2011 06:34 PM
Last Post: John

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2017