Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
Stephen
 
1
[ubuntu] 10.04 iptables NAT problem

Hello all,

Hoping someone can help or at least point me in the right direction.

Trying to setup my box as a router on Ubuntu 10.04.

When trying to setup a NAT rule in iptables 1.4.4 like so:


Code:
11-16-2010, 12:40 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [ubuntu] Openshot problem Bakker 0 116 11-25-2016 07:06 AM
Last Post: Bakker
  [ubuntu] Problem getting brother MFC printer scanner to work (Yakkety 16.10) Gerhard1 0 175 11-15-2016 02:21 PM
Last Post: Gerhard1
  ubuntu 16.04 + Radeon + displaylink problem blesleystanleyz 0 143 10-07-2016 03:02 AM
Last Post: blesleystanleyz
  Problem to test last Openshot 2.1.0 AppImage. tintan253 0 155 08-31-2016 05:32 AM
Last Post: tintan253
  problem mounting USB drive on Linux Mint 18 from terminal blesleystanleyz 0 170 08-27-2016 04:07 PM
Last Post: blesleystanleyz
  [ubuntu] Problem with Samba users Chrome Dome 0 159 08-24-2016 04:02 AM
Last Post: Chrome Dome
  [ubuntu] Mount problem - wrong parameter i fstab gmelissaleachr 0 200 06-10-2016 09:37 AM
Last Post: gmelissaleachr
  [ubuntu] SSD access problem wsusannahmccyyy 0 179 05-19-2016 12:02 PM
Last Post: wsusannahmccyyy
  Time and timezone problem ureddgriffithx 0 169 05-19-2016 12:02 PM
Last Post: ureddgriffithx
  [ubuntu] 16.04 LTS problem upgrading to NVIDIA drivers wsusannahmccyyy 0 215 05-19-2016 12:02 PM
Last Post: wsusannahmccyyy

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2017