Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
Stephen
 
1
[all variants] OpenShowCenter install problem

Hi,

I'm trying to install Openshowcenter on my Lucid-amd64 machine. I think I've done everything the instructions said and adapted them to Ubuntu OK.

When I visit http://localhost:8000/ on the server machine with Firefox I see the elements of the GUI but there are lots of PHP error messages...
10-24-2010, 05:21 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [ubuntu] how to install and use ID 1f4d:0237 G-Tek Electronics Group usb tv tuner zbernadinerrrhat 3 482 09-21-2018 11:26 PM
Last Post: Monday12
  [lubuntu] Lubuntu minimal install rdaniellabarryr 2 405 09-20-2018 09:50 PM
Last Post: Monday12
  [ubuntu] How to install uctimsclient on ubuntu 10.04 oonnnasantosi 3 461 09-20-2018 09:20 PM
Last Post: Monday12
  [ubuntu] Snort & BASE problem tamenera91 4 513 09-20-2018 09:05 PM
Last Post: Monday12
  Problem with Ati radeon on Ubuntu MarvinR1935 0 50 09-10-2018 06:37 AM
Last Post: MarvinR1935
  Problem with samba share ijeffflowersg 1 48 09-07-2018 11:26 PM
Last Post: Meeniwo9471
  After dual install no grub menu to choose os from zportermarquerrr 1 62 09-07-2018 11:19 PM
Last Post: Meeniwo9471
  [all variants] dev packages and documentation PaulMallow 1 70 09-07-2018 11:10 PM
Last Post: Meeniwo9471
  [all variants] How to add custom certificate authority to Claws mail? ljackilawrhhhek 1 66 09-07-2018 11:08 PM
Last Post: Meeniwo9471
  [xubuntu] Using journalctl to narrow down a Wi-Fi problem? nandymorenoi 0 105 09-06-2018 03:49 AM
Last Post: nandymorenoi

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018