Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
Stephen
 
1
[all variants] OpenShowCenter install problem

Hi,

I'm trying to install Openshowcenter on my Lucid-amd64 machine. I think I've done everything the instructions said and adapted them to Ubuntu OK.

When I visit http://localhost:8000/ on the server machine with Firefox I see the elements of the GUI but there are lots of PHP error messages...
10-24-2010, 05:21 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Lubuntu not offering to install beside Windows 10? sbrantalvarmmoe 0 2 Yesterday 05:31 PM
Last Post: sbrantalvarmmoe
  [all variants] Dell XPS Laptop Quirks Project eevkllriffithl 0 2 08-12-2018 10:56 PM
Last Post: eevkllriffithl
  [ubuntu] Linksys WUSB54GSC v2 Problem jeglin 1 208 08-08-2018 09:46 AM
Last Post: Monday12
  [ubuntu] Can't able to install jUART plugin in my system? yterrencefinleya 1 201 08-08-2018 09:44 AM
Last Post: Monday12
  [SOLVED] How to install dvb-t card based on Realtek chip in kernel 3.0.0 & 3.1.0 & 3.2.0 dwilliemaemorsea 2 1,174 08-08-2018 09:35 AM
Last Post: Monday12
  [xubuntu] Problem with va-api in Parole justinbray9 1 348 08-08-2018 09:23 AM
Last Post: Monday12
  [ubuntu] Problem Installing Axigen on 10.04 LTS ljackilawrhhhek 2 263 08-08-2018 09:05 AM
Last Post: Monday12
  [ubuntu] Help! ubi-partman failed with exit code 141 in "Preparing to Install" step meveliafritzm 1 651 08-08-2018 08:48 AM
Last Post: Monday12
  [ubuntu] Snort & BASE problem tamenera91 3 450 08-08-2018 08:40 AM
Last Post: Monday12
  [ubuntu] Trying to install php5-intl armani5596 1 226 08-08-2018 08:09 AM
Last Post: Monday12

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018