Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
John
 
1
Avogadro crashes on start both 32 and 64bit

Avogadro crashes on start both 32 and 64bit. Sad

---------- Post added at 02:02 AM GMT ---------- Previous post was at 01:34 AM GMT ----------

<!--START vBET NOT TRANSLATED AREA-->
Code:
---------
Missing separate debuginfo for
Try: yum --disablerepo='*' --enablerepo='*-debuginfo' install...
11-16-2010, 07:40 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Fedors 14 64bit - Lost network connection after updates John 0 685 01-30-2011 04:52 PM
Last Post: John
  Flash crashes with ATI FGLRX drivers John 0 849 01-28-2011 11:32 PM
Last Post: John
  Java Web Start problem- post OpenJDK 1/19 update John 0 296 01-22-2011 06:34 PM
Last Post: John
  unusual crashes John 0 191 01-22-2011 08:50 AM
Last Post: John
  How to start my wireless networks John 0 363 01-22-2011 05:31 AM
Last Post: John
  FC12:Suspended laptop 'spins' up and X crashes on resume John 0 278 01-19-2011 11:47 AM
Last Post: John
  Exaile crashes and crashes... John 0 217 01-13-2011 04:18 PM
Last Post: John
  Can't start Firefox John 0 274 01-12-2011 01:24 PM
Last Post: John
  maya library problem wont start John 0 425 01-12-2011 09:48 AM
Last Post: John
  Upgrading latest NVIDIA drivers in 64bit... John 0 345 01-10-2011 04:19 PM
Last Post: John

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2017