Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply 
Susan
 
1
repo apps missing?

Happy New Year!

I just had to do a reinstall of 11.3 when plasma refused to run. Now I'm noticing that applications are missing from (pacman)...
01-14-2011, 02:39 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  KDE 4.6 in KDE Factory repo Susan 0 297 01-26-2011 07:32 AM
Last Post: Susan
  gdb missing separate debuginfo Susan 0 453 01-22-2011 10:57 PM
Last Post: Susan
  Remmina Missing icons Susan 0 344 01-22-2011 08:50 AM
Last Post: Susan
  Difficulties to install multimedia apps Susan 0 314 01-21-2011 08:53 AM
Last Post: Susan
  Missing 'libatiuki.so.1' on new installation of Virtualbox Susan 0 513 01-18-2011 12:02 PM
Last Post: Susan
  Missing disk space Susan 0 332 01-15-2011 04:23 PM
Last Post: Susan
  Do You Use the VideoLan Repo? Poll to remove it. Susan 0 345 01-13-2011 09:37 AM
Last Post: Susan
  Why don't my Qt apps look like the ones built by others? Susan 0 227 01-08-2011 12:28 PM
Last Post: Susan
  11.3 Apache PHP Repo missing. Susan 0 298 01-08-2011 02:34 AM
Last Post: Susan
  KDE 4.5.5 in Release 45 repo now Susan 0 220 01-07-2011 05:49 PM
Last Post: Susan

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018