Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply 
Susan
 
1
Problem after instaling gnome elegant theme pack

I have just installed gnome elegant pack, and I think it messed mine configuration files... I have these problems:

1. Nautilus don't showing the...
01-14-2011, 03:15 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Keep getting blank screen in M6 Gnome Susan 0 918 01-31-2011 04:19 AM
Last Post: Susan
  Weird problem with DVD playback - needs root!? Susan 0 719 01-30-2011 08:18 PM
Last Post: Susan
  Can GNOME update preceed openSUSE update Susan 0 857 01-30-2011 04:52 PM
Last Post: Susan
  Problem changing hostname via DHCP Susan 0 715 01-30-2011 03:06 AM
Last Post: Susan
  Cannot boot into openSUSE11.3 - permission problem or filesystem corruption Susan 0 870 01-29-2011 09:15 PM
Last Post: Susan
  Problem with gdm Susan 0 565 01-29-2011 11:43 AM
Last Post: Susan
  Asus eeePC 1015PEM - Sound Problem Susan 0 857 01-28-2011 11:32 PM
Last Post: Susan
  Plasma-Theme changings irregular ! Susan 0 395 01-28-2011 11:32 PM
Last Post: Susan
  some bugs In Gnome -opensuse 11.3 Susan 0 592 01-28-2011 07:23 PM
Last Post: Susan
  personal settings -> keyboard & mouse -> global keyboard shortcuts problem Susan 0 593 01-28-2011 07:23 PM
Last Post: Susan

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018