Forums Search Login Register
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
cannot change plymouth theme

I am trying to change plymouth theme. but when I try to change it using


I am getting this

/usr/lib64/plymouth/ does not exist

Google did not have much to say either. Sad
01-13-2011, 04:18 PM
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item

Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [SOLVED] Can;t change screen backgrounf John 0 1,185 01-31-2011 08:50 PM
Last Post: John
  [SOLVED] Change colour in emacs John 0 518 01-28-2011 04:14 PM
Last Post: John
  Change IP of virbr-0 John 0 623 01-25-2011 09:38 AM
Last Post: John
  Do I need to change permissions on NTFS partition? John 0 407 01-23-2011 09:06 PM
Last Post: John
  Does anyone know a good tutorial on how to make a theme for fedora John 0 388 01-20-2011 12:55 AM
Last Post: John
  How to change default path in Jboss ? John 0 337 01-03-2011 06:51 PM
Last Post: John
  Default GTK 3 theme? John 0 592 01-02-2011 05:53 PM
Last Post: John
  Log in, BUT can't change password John 0 358 01-01-2011 06:42 AM
Last Post: John
  how to change /var/www document root folder John 0 429 12-25-2010 09:41 AM
Last Post: John
  KVM cloning issue - can't change storage path. John 0 342 12-20-2010 10:42 AM
Last Post: John

Forum Jump:

User(s) browsing this thread: 1 Guest(s)

Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2019