Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
Stephen
 
1
[wubi] Error while installing U-10.10 in WXP

Hi!

i'm trying to install U-10.10 in WXP (SP3)

after some running time got this error from wubi:

*01-12 07:42 INFO root: === wubi 10.10 rev197 ===
01-12 07:42 DEBUG root: Logfile is c:\docume~1\rdm\config~1\temp\wubi-10.10-rev197.log
01-12 07:42 DEBUG root: sys.argv = ['main.pyo',...
01-13-2011, 02:47 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [ubuntu] Installing IRCU & GNUWorld on any linux platform zportermarquerrr 5 290 09-20-2018 10:41 PM
Last Post: Monday12
  [ubuntu] Unknown error from opentracker vfreddyhuynhp 5 268 09-20-2018 10:18 PM
Last Post: Monday12
  [ubuntu] error message as I run xcrysden Mac Tramp 3 492 09-20-2018 10:14 PM
Last Post: Monday12
  [ubuntu] Grub error: "grub_efi_secure_boot' dgalinaalvaradoj 4 227 09-20-2018 09:41 PM
Last Post: Monday12
  [SOLVED] grive error usage with google drive, permission denied gmelissaleachr 2 1,195 09-20-2018 09:27 PM
Last Post: Monday12
  [64 bit] Problems installing TV-Card with SAA7162-Chip JerrieKasica 3 424 09-20-2018 09:24 PM
Last Post: Monday12
  [ubuntu] 12.04 Webmin showing error. AlecH1969 3 300 09-20-2018 09:15 PM
Last Post: Monday12
  Installing Ubuntu on a SD card Chrome Dome 0 16 09-20-2018 07:09 AM
Last Post: Chrome Dome
  Input output error on read /dev/sda with GParted Live rstefaniacoxa 0 45 09-12-2018 11:32 PM
Last Post: rstefaniacoxa
  Error PCIE Bus.... justinbray9 1 21 09-07-2018 10:57 PM
Last Post: Meeniwo9471

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018