Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
Stephen
 
1
[wubi] Error while installing U-10.10 in WXP

Hi!

i'm trying to install U-10.10 in WXP (SP3)

after some running time got this error from wubi:

*01-12 07:42 INFO root: === wubi 10.10 rev197 ===
01-12 07:42 DEBUG root: Logfile is c:\docume~1\rdm\config~1\temp\wubi-10.10-rev197.log
01-12 07:42 DEBUG root: sys.argv = ['main.pyo',...
01-13-2011, 02:47 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  hdajackretask throws error Hoppytramp 0 14 05-24-2018 01:08 PM
Last Post: Hoppytramp
  [ubuntu] Unexpected: Error 1962: no operating system found. jsmelawson78 0 16 05-23-2018 03:02 AM
Last Post: jsmelawson78
  [ubuntu] Kernel error when installing from USB MarkC1942 0 9 05-22-2018 06:05 PM
Last Post: MarkC1942
  Error repeating SATA link down DominiqueM1950 0 17 05-11-2018 09:36 AM
Last Post: DominiqueM1950
  Hash Sum mismatch in repository. Installing Dolphin MarkC1942 0 17 04-25-2018 05:10 AM
Last Post: MarkC1942
  Flashing boot after installing Nvidia drivers uleilarosariog 0 21 04-24-2018 03:46 AM
Last Post: uleilarosariog
  Persistent back up error gmelissaleachr 0 21 04-13-2018 10:23 PM
Last Post: gmelissaleachr
  rmmod: ERROR: Module v4l2loopback_dc is not currently loaded done iclarindaboltona 0 23 04-13-2018 03:16 AM
Last Post: iclarindaboltona
  Error connecting to ftp: Port number ended with 'J' (using curlftpfs) KevynB1947 0 18 04-11-2018 07:28 PM
Last Post: KevynB1947
  [ubuntu] Need Help Installing Ubuntu on my Samsung Laptop Ice Queen 1 66 04-03-2018 11:35 PM
Last Post: ylq

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018