Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
Stephen
 
1
[ubuntu] Loading scripts on boot

Evening,

I have had to replace the hard drive in the laptop I am using so a fresh installation of Ubuntu 10.04 has gone on, I am unable to get the wireless to start unless I type the following in termial


---Quote---
sudo modprobe -rv ath5k
sudo modprobe acer-wmi
sudo modprobe -v ath5k...
11-15-2010, 06:19 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Unable to boot after clean install of 18.04 sbrantalvarmmoe 0 1 Today 01:49 AM
Last Post: sbrantalvarmmoe
  [lubuntu] Unable to boot into live ubuntu medoebler82 0 1 Yesterday 10:10 PM
Last Post: medoebler82
  Adding Ubuntu 18.04 to my dual boot Win10/Utuntu18.04 no space too etc. Hoppytramp 0 4 07-13-2018 04:10 PM
Last Post: Hoppytramp
  [ubuntu] Ubuntu Freezes -- Dual Boot Dell Inspiron 15 7000 Gaming Ice Queen 0 4 07-12-2018 09:30 PM
Last Post: Ice Queen
  [ubuntu] Boot-repair standard fix not available please advise ebrainpecks 0 6 07-09-2018 03:44 AM
Last Post: ebrainpecks
  Unable to boot Laptop erikduop 0 12 07-04-2018 08:51 AM
Last Post: erikduop
  [ubuntu] plymouth-quit.wait.service slow at boot evolution05 0 13 07-03-2018 02:42 PM
Last Post: evolution05
  [ubuntu_mate] Can't boot Ubuntu 18.04 mate kalundo38 0 9 07-03-2018 08:17 AM
Last Post: kalundo38
  [ubuntu] More than two minutes from boot to log in Chrome Dome 0 10 07-03-2018 06:02 AM
Last Post: Chrome Dome
  Lexmark Optra E310 printer not loading ftishabergers 0 7 07-02-2018 12:16 AM
Last Post: ftishabergers

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018