Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
Stephen
 
1
[ubuntu] Problem installing nautilus elementary,

when I try
Code:
---------
apt-cache policy nautilus
---------
it become like this,

Code:
---------
Installed: 1:2.32.0-0ubuntu1-ppa1
01-07-2011, 06:49 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [ubuntu] Installing IRCU & GNUWorld on any linux platform zportermarquerrr 5 255 09-20-2018 10:41 PM
Last Post: Monday12
  [64 bit] Problems installing TV-Card with SAA7162-Chip JerrieKasica 3 407 09-20-2018 09:24 PM
Last Post: Monday12
  [ubuntu] Snort & BASE problem tamenera91 4 467 09-20-2018 09:05 PM
Last Post: Monday12
  Installing Ubuntu on a SD card Chrome Dome 0 6 09-20-2018 07:09 AM
Last Post: Chrome Dome
  Problem with Ati radeon on Ubuntu MarvinR1935 0 11 09-10-2018 06:37 AM
Last Post: MarvinR1935
  Problem with samba share ijeffflowersg 1 11 09-07-2018 11:26 PM
Last Post: Meeniwo9471
  [xubuntu] Using journalctl to narrow down a Wi-Fi problem? nandymorenoi 0 8 09-06-2018 03:49 AM
Last Post: nandymorenoi
  [ubuntu] Installing MXIE MarvinR1935 3 438 09-03-2018 02:50 AM
Last Post: Monday12
  installing adobe flash player v10.3.183.90 on 12.04 LTS joaltun85 2 153 08-31-2018 10:36 PM
Last Post: Monday12
  [ubuntu] Black screen after installing Nvidia drivers manastassian 0 10 08-31-2018 09:59 PM
Last Post: manastassian

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018