Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
John
 
1
can't access intel fake raid1 after install

Hello guys,

I have the following configuration:

2xHDD 300GB RAID1 - OS part
2xHDD 1TB RAID1 - data part.
Both arrays were created inside the bios-like setup.

During the installation of fedora I "checkboxed" only the 300GB OS raid and used it for the installation. Everything is ok with...
01-06-2011, 02:11 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Buy fake passport ID, Cards and Drivers license mbri 0 891 07-16-2014 07:51 AM
Last Post: mbri
  Fedora 14 won't auto install John 0 1,766 02-01-2011 01:17 AM
Last Post: John
  How do I obtain root access at log-in ? John 0 1,010 01-31-2011 08:50 PM
Last Post: John
  New Install Fedora 14 Partitioning Usable Space John 0 1,135 01-31-2011 02:10 PM
Last Post: John
  How to install uTorrent in my fedora? John 0 3,398 01-30-2011 10:15 AM
Last Post: John
  Desktop won't fully load after install. John 0 935 01-29-2011 09:15 PM
Last Post: John
  Fedora 11/13 Install and Set-up John 0 582 01-28-2011 04:14 PM
Last Post: John
  Live CD Install with WinXP Dual Boot John 0 559 01-28-2011 04:14 PM
Last Post: John
  nvidia and latex for offline install John 0 653 01-28-2011 12:02 PM
Last Post: John
  Cant install rpmfusion free and nonfree John 0 592 01-28-2011 12:02 PM
Last Post: John

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018