Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
John
 
1
2.6.37 for F14

I want to compile the F15 rawhide kernel for my F14 system unfortunatlyat the stage<!--START vBET NOT TRANSLATED AREA-->
Code:
---------
make release
---------
<!--END vBET NOT TRANSLATED AREA--> I get this error:
<!--START vBET NOT TRANSLATED AREA-->
Code:
---------
#@perl -pi -e...
01-06-2011, 02:11 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018