Forums Search Login Register
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
VPNC Fails

Hello All,

I have been trying to connect to my University's VPN Server and for some reason vpnc fails. I have configured the vpn settings the same way I did for the past two years. They worked properly on Fedora 12 and 13, but for some reason fails on Fedora 14.

01-06-2011, 07:07 AM
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item

Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Software Update fails John 0 455 01-28-2011 05:20 AM
Last Post: John
  Startup fails after update John 0 288 01-10-2011 08:48 AM
Last Post: John
  Openoffice base fails to launch on Fedora 14 John 0 536 01-09-2011 12:13 PM
Last Post: John
  [SOLVED] Dracut Fails to Build Working Initramfs John 0 326 01-07-2011 06:49 AM
Last Post: John
  kmanager-vpnc vpn key lifetime limit John 0 462 01-06-2011 07:07 AM
Last Post: John
  Install fails due to not being able to Mount - Maybe FakeRaid issue? John 0 289 12-27-2010 04:22 PM
Last Post: John
  glob2 fails to exit John 0 299 12-25-2010 09:41 AM
Last Post: John
  please help - reboot fails John 0 269 12-25-2010 09:41 AM
Last Post: John
  yum update Fedora 13 to Fedora 14 fails - wrong repositories file names infix John 0 419 12-24-2010 12:40 AM
Last Post: John
  F10 - Out of disk space & vgextend fails John 0 288 12-11-2010 01:49 AM
Last Post: John

Forum Jump:

User(s) browsing this thread: 1 Guest(s)

Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2019