Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
John
 
1
fencing failed at cman start

Hello dear community!

Please give a piece of advice about such issue:

Trying to run Cluster to use GFS over iSCSI, but get fencing error.
Here is what I do:

1. edit /etc/hosts<!--START vBET NOT TRANSLATED AREA-->
Code:
---------
01-05-2011, 11:26 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Start your morning with some of the best links around panxing18 0 22 05-23-2019 09:29 PM
Last Post: panxing18
  Hanley Ramirez had a low-key start to spring training panxing18 0 40 04-08-2019 08:59 PM
Last Post: panxing18
  Ezekiel Elliott and the Dallas Cowboys failed in their first attempt to wra panxing18 0 58 02-18-2019 10:44 PM
Last Post: panxing18
  oesn’t start until Sept. panxing18 0 84 09-25-2018 11:56 PM
Last Post: panxing18
  Printing from FC14 to Windows7: SPNEGO login failed invalid parameter John 2 1,042 06-12-2018 02:48 AM
Last Post: Meeniwo9471
  cachefilesd - CacheFiles bind failed: errno 95 John 2 1,162 02-07-2018 11:02 PM
Last Post: Monday12
  yum update failed on libuser John 0 591 01-25-2011 07:41 PM
Last Post: John
  Help--softreset failed VFS: Unable to mount rootfs John 0 570 01-25-2011 02:23 AM
Last Post: John
  cman not starting John 0 448 01-24-2011 05:20 AM
Last Post: John
  Printing from FC11 to Windows7: SPNEGO login failed invalid parameter John 0 467 01-23-2011 03:07 AM
Last Post: John

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2019