Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply 
Susan
 
1
Login splash screen does not work correctly

I just installed SUSE 11.2 from a downloaded DVD The installation went correctly but now I boot up the computer and when the login screen appears...
01-04-2011, 03:26 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Keep getting blank screen in M6 Gnome Susan 0 994 01-31-2011 04:19 AM
Last Post: Susan
  ZEN Kernel No login/no keyboard Susan 0 1,190 01-31-2011 04:19 AM
Last Post: Susan
  Adjust Screen Brightness Causes Buzz Susan 0 1,115 01-30-2011 11:28 PM
Last Post: Susan
  System Froze now User Can't Login Susan 0 737 01-30-2011 04:52 PM
Last Post: Susan
  Acer Aspire 5720z - FAN don`t work Susan 0 646 01-30-2011 04:52 PM
Last Post: Susan
  No battery present, suspend and power management doesn't work Susan 0 632 01-30-2011 03:06 AM
Last Post: Susan
  KDE 4.5 Logoff & Shutdown Does Not Work Susan 0 591 01-30-2011 03:06 AM
Last Post: Susan
  11.4 M6 black screen Susan 0 808 01-29-2011 06:10 PM
Last Post: Susan
  openSUSE 11.4 Milestone 6 of 6 Screen Saver / Screen Blanking Susan 0 1,254 01-29-2011 03:03 PM
Last Post: Susan
  11.4 Beta - Audio CDs don't work Susan 0 708 01-29-2011 08:41 AM
Last Post: Susan

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2019