Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
Stephen
 
1
[ubuntu] Problem while installing win..!

i had my *dual-booted* Linux & win-7...for some reason's i removed my Ubuntu and then i was trying to install my win again..

the reason is , i want to *clone my 2drives*,so that i can get only 1 drive..

now whenever i try to boot from Live win7 or win xp cd,i got blue screen..showing me some...
11-14-2010, 06:50 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [ubuntu] Broke nerwork installing Intel Graphics Driver updater gmelissaleachr 0 113 11-26-2016 05:39 AM
Last Post: gmelissaleachr
  [ubuntu] Openshot problem Bakker 0 88 11-25-2016 07:06 AM
Last Post: Bakker
  [ubuntu] Problem getting brother MFC printer scanner to work (Yakkety 16.10) Gerhard1 0 151 11-15-2016 02:21 PM
Last Post: Gerhard1
  ubuntu keeps becoming unbootable shortly after installing Chrome Dome 0 93 11-11-2016 07:25 PM
Last Post: Chrome Dome
  ubuntu 16.04 + Radeon + displaylink problem blesleystanleyz 0 122 10-07-2016 03:02 AM
Last Post: blesleystanleyz
  error while installing openbravo erp srinivas_thota 0 135 09-24-2016 05:35 AM
Last Post: srinivas_thota
  [lubuntu] No audio after installing 16.04. File bug report? jamescraig 0 140 09-16-2016 11:01 AM
Last Post: jamescraig
  Problem to test last Openshot 2.1.0 AppImage. tintan253 0 135 08-31-2016 05:32 AM
Last Post: tintan253
  problem mounting USB drive on Linux Mint 18 from terminal blesleystanleyz 0 136 08-27-2016 04:07 PM
Last Post: blesleystanleyz
  [ubuntu] Problem with Samba users Chrome Dome 0 125 08-24-2016 04:02 AM
Last Post: Chrome Dome

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2017