Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
John
 
1
F14 python systemtap probes not working

Based on the information at http://fedoraproject.org/wiki/Features/S...bes#Python i tried to run both the stap script in examples but none of them show any output (it seems no probes are being registered). They used to work fine in F14
Is there something more i need to know/do
Thanks
11-14-2010, 03:58 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  curl not working John 0 464 01-30-2011 08:18 PM
Last Post: John
  Iphone working in Gnome but not KDE John 0 459 01-29-2011 08:41 AM
Last Post: John
  EVDO USB modem not working on Linux John 0 562 01-28-2011 08:43 AM
Last Post: John
  Wireless connection not working properly John 0 748 01-27-2011 08:01 PM
Last Post: John
  Canot get front Mic working in KDE John 0 496 01-26-2011 02:07 PM
Last Post: John
  Vnstat not working John 0 532 01-24-2011 08:45 AM
Last Post: John
  Desktop launcher for Python docs John 0 310 01-23-2011 09:06 PM
Last Post: John
  [SOLVED] Fedora 14 as guest on vmware 7: Mouse scrolling (touchpad) is not working John 0 693 01-23-2011 05:05 PM
Last Post: John
  Fedora 14 as guest on vmware 7: Mouse scrolling (touchpad) is not working John 0 428 01-23-2011 01:29 PM
Last Post: John
  Creative Bluetooth Adapter Not Working John 0 321 01-23-2011 03:07 AM
Last Post: John

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2017