Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
John
 
1
missing admin account

Hi, I just isntalled Fedora OK, and set an account and just found out that it's not admin.

I actually added wrong item on drub menu and now trying to remove it and stuck with "NO PERMISSIONS" on anything.

Not sure if I missed that info during installation or not? I believ that I set root...
12-28-2010, 09:47 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Missing Menu Bars in Gnome John 0 428 01-26-2011 05:21 PM
Last Post: John
  Missing Menu Bars in Gnome John 0 405 01-26-2011 02:07 PM
Last Post: John
  [SOLVED] OpenOffice.org Missing In Repos??? John 0 531 01-25-2011 11:00 PM
Last Post: John
  root login works at shell, auth error when running admin tools John 0 534 01-25-2011 04:38 PM
Last Post: John
  OpenOffice.org Missing In Repos??? John 0 385 01-25-2011 04:38 PM
Last Post: John
  divice not ready (fireware missing) John 0 314 01-25-2011 06:28 AM
Last Post: John
  kopete "configure chat window" icons missing John 0 352 01-24-2011 07:19 PM
Last Post: John
  missing libssl.so.6 after update John 0 320 01-21-2011 05:23 AM
Last Post: John
  Create Account without Password John 0 270 01-18-2011 05:27 AM
Last Post: John
  wireless device not ready firmware missing John 0 1,311 01-16-2011 05:51 AM
Last Post: John

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018