Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
John
 
1
Advert audio issues

Hey there,
I'm using the latest version of Opera on my Fedora 14 64-bit system (laptop).
I've managed to get Flashplayer working just fine on sites like YouTube, and the audio is working flawlessly on the actual videos... but not on the mandatory advertisements.
This has me totally stumped....
12-28-2010, 03:44 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Repaint Issues with NVidia and QT John 0 1,098 02-01-2011 01:17 AM
Last Post: John
  Audacious-2.4.3 in F14 cannot play monkey audio APE John 0 676 01-31-2011 07:45 AM
Last Post: John
  Editing issues John 0 497 01-30-2011 11:28 PM
Last Post: John
  Fedora 13 gdm/kdm startup issues John 0 525 01-28-2011 07:23 PM
Last Post: John
  VSFTPD issues with Fedora 13 John 0 474 01-26-2011 10:57 AM
Last Post: John
  F13 - No more voice audio!!! John 0 370 01-26-2011 10:57 AM
Last Post: John
  Issues Installing Fedora 12 John 0 423 01-24-2011 12:02 PM
Last Post: John
  F14 system hang - pulse audio-alsa-bug-canary starving John 0 428 01-22-2011 10:57 PM
Last Post: John
  See what hardware issues before installing John 0 336 01-22-2011 06:34 PM
Last Post: John
  Mouse/Hard Drive Issues in new Fedora 14 Install John 0 424 01-22-2011 05:31 AM
Last Post: John

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018