Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
John
 
1
Lan card problems

I had 3 Lan cards on my Computer, 1 integrated and 2 D-link 10/100 cards, one of them (eth1) failed (mechanical problem cable was coming out of it) so I decided to take it out and rename the other working card to eth1 (I-m trying to configure coova chilli on et1). I've took out broken card and put...
12-28-2010, 08:54 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Sound problems with 64-bit Adobe Flash Player... John 0 728 01-31-2011 02:10 PM
Last Post: John
  Problems with root privileges using su John 0 627 01-31-2011 07:45 AM
Last Post: John
  Video Card Installation John 0 908 01-29-2011 06:10 PM
Last Post: John
  Partitioning problems and Evolution e-mail backup John 0 476 01-29-2011 06:10 PM
Last Post: John
  post yum upgrade dependency problems. John 0 565 01-28-2011 07:23 PM
Last Post: John
  Lots of evolution calendar problems John 0 506 01-28-2011 02:12 AM
Last Post: John
  Installing new GFX card help John 0 431 01-27-2011 04:42 PM
Last Post: John
  alsa problems multiple cards intel-nvidia John 0 634 01-27-2011 10:03 AM
Last Post: John
  Problem with Intel Graphics Card John 0 530 01-26-2011 11:49 PM
Last Post: John
  Choosing which card as default John 0 384 01-26-2011 08:25 PM
Last Post: John

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018