Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply 
Susan
 
1
Problem adding submenu with correct icon to KDE 4.4.4 panel in openSUSE 11.3

I'm a KDE3 user who just upgraded to 11.3/KDE4 and is still trying to learn the new way of doing things, so please bear with me if I've overlooked...
12-27-2010, 04:22 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  OpenSUSE and Ubuntu dual boot Susan 0 1,552 01-31-2011 10:52 AM
Last Post: Susan
  New to OpenSUSE + a bit of a new year's resolution Susan 0 1,241 01-31-2011 07:45 AM
Last Post: Susan
  Trouble connecting to AP via wireless. openSUSE 11.3 Susan 0 1,227 01-30-2011 08:18 PM
Last Post: Susan
  Weird problem with DVD playback - needs root!? Susan 0 707 01-30-2011 08:18 PM
Last Post: Susan
  Can GNOME update preceed openSUSE update Susan 0 848 01-30-2011 04:52 PM
Last Post: Susan
  DenyHosts in OpenSuse 11.3x64b (server version - no gui) Susan 0 919 01-30-2011 03:06 AM
Last Post: Susan
  Problem changing hostname via DHCP Susan 0 709 01-30-2011 03:06 AM
Last Post: Susan
  What is the control panel in OpenSuse? Susan 0 842 01-30-2011 03:06 AM
Last Post: Susan
  Cannot boot into openSUSE11.3 - permission problem or filesystem corruption Susan 0 855 01-29-2011 09:15 PM
Last Post: Susan
  How to bring Opensuse boot option back Susan 0 823 01-29-2011 09:15 PM
Last Post: Susan

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018