Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
John
 
1
static instead of sound on past 2 kernels?

I've gotten static instead of sound on kernel 2.6.35.9-64.fc14.i686.PAE and 2.6.35.10-72.fc14.i686.PAE. But if I boot into 2.6.35.6-48.fc14.i686.PAE then the sound works just fine.

Now for the tricky part, I typically get the drum sound at the login window as I would expect but after the...
12-27-2010, 12:25 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  5 in their past 21 games panxing18 0 8 08-05-2018 10:16 PM
Last Post: panxing18
  No sound from speakers, but headphones work John 0 1,022 02-01-2011 01:17 AM
Last Post: John
  Sound problems with 64-bit Adobe Flash Player... John 0 697 01-31-2011 02:10 PM
Last Post: John
  no sound on Fedora 14 John 0 1,184 01-30-2011 06:17 AM
Last Post: John
  How to setup static ip on fedora 14 ? John 0 665 01-27-2011 01:30 PM
Last Post: John
  Xfi Titanium Sound Help John 0 503 01-26-2011 05:21 PM
Last Post: John
  F14 (gnome) and non-linear sound John 0 433 01-24-2011 07:19 PM
Last Post: John
  [SOLVED] No Sound on HP Laptop - F14 KDE John 0 519 01-24-2011 05:20 AM
Last Post: John
  Recent Rosegarden sound tutorial? John 0 492 01-23-2011 05:05 PM
Last Post: John
  no sound in fedora 10 John 0 372 01-23-2011 01:29 PM
Last Post: John

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018