Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
Stephen
 
1
[ubuntu] Auto Eth0 disconnecting

Whenever I try to connect to my only available wired network (Auto Eth0, it tries to connect for a few minutes then disconnects.

I did not have this problem with Ubuntu version 9.04 (Which is the last time I had Ubuntu on this computer... I got rid of that when I got Windows seven, and then...
11-13-2010, 02:17 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [ubuntu] boot/shutdown on power up/down; auto start hotspot oharrisonholmesh 0 3 Today 04:08 AM
Last Post: oharrisonholmesh
  [ubuntu] Auto reboot PC when stuck dwiltonmorrisonl 1 38 04-03-2018 10:09 PM
Last Post: ylq
  routing eth0 data to eth1 with netplan FrancheskaF 0 43 03-05-2018 08:23 AM
Last Post: FrancheskaF
  [ubuntu] 16.04 after setting auto-login, system flashes desktop and then blanks oharrisonholmesh 0 52 02-16-2018 11:25 PM
Last Post: oharrisonholmesh
  [ubuntu] Auto restart terminal and bash script request Hoppytramp 0 49 02-01-2018 10:15 PM
Last Post: Hoppytramp
  [UbuntuGnome] GNOME; Wifi keeps disconnecting almost immediately. vbasilshawh 0 244 08-24-2016 11:53 AM
Last Post: vbasilshawh
  [SOLVED] guest-session auto.sh java issue dgalinaalvaradoj 0 322 09-25-2015 06:22 PM
Last Post: dgalinaalvaradoj
  [ubuntu] eth0 no ping and eth1 has a ping. Want to setup ICS on ubuntu 14.04 wsusannahmccyyy 0 266 08-26-2014 08:34 AM
Last Post: wsusannahmccyyy
  Script for auto-start program qkathlinewillish 0 356 02-20-2014 09:52 AM
Last Post: qkathlinewillish
  Startup/Auto Mount Raid Problem Trevor 0 413 02-19-2014 02:10 AM
Last Post: Trevor

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018