Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply 
Susan
 
1
QTParted doesn't compile properly

Dear experts,

I just tried to install qtparted ver0.4.5 on my computer to help partitioning my HDs.
After doing the "configure/make"-sequence...
12-26-2010, 04:14 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  No battery present, suspend and power management doesn't work Susan 0 539 01-30-2011 03:06 AM
Last Post: Susan
  I've deleted some system packages, Dolphin doesn't start Susan 0 476 01-26-2011 08:25 PM
Last Post: Susan
  Vaio VPCEA3C4E: Touchpad doesn't work at all! Susan 0 480 01-25-2011 04:38 PM
Last Post: Susan
  Jarnal doesn't start Susan 0 306 01-16-2011 12:55 PM
Last Post: Susan
  network connection 1000Mbps doesn't reach 1000Mbps Susan 0 327 01-13-2011 12:39 PM
Last Post: Susan
  Icon cache doesn't update Susan 0 243 01-13-2011 02:47 AM
Last Post: Susan
  atheros card not working properly anymore Susan 0 321 01-12-2011 05:08 PM
Last Post: Susan
  how compile and boot opensuse111.3 with kernel: "mainline: 2.6.37" ? Susan 0 288 01-08-2011 11:24 PM
Last Post: Susan
  "ls -all" not working properly Susan 0 301 01-05-2011 11:31 PM
Last Post: Susan
  GroupWise 8.0.2 won't properly start Susan 0 223 01-04-2011 10:56 AM
Last Post: Susan

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018