Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
Stephen
 
1
[ubuntu] Partitioning woes

I am busy trying to install Ubuntu 10.10 64 bit into a "New Quad" machine with 3 drives, and am having problems sorting it all out.
When checking G Parted I find /dev/sda 1 and /dev/sdb 1 the ext4 partitions both have exclamation marks alongside them. When checking "information" it reads "No such...
12-25-2010, 02:54 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [ubuntu] Computer Building Woes kalundo38 0 22 03-13-2018 04:48 AM
Last Post: kalundo38
  Dell n5110 Intel Centrino-N 1030 lubuntu 14.04 woes wjeremiahnicholscc 0 504 06-29-2014 01:05 AM
Last Post: wjeremiahnicholscc
  [ubuntu] LAMP server and WiFi woes oharrisonholmesh 0 299 02-20-2014 09:52 AM
Last Post: oharrisonholmesh
  Realtek LAN woes on MSI Z87M-G43 oonnnasantosi 0 367 02-16-2014 04:46 PM
Last Post: oonnnasantosi
  HDhomerun Prime channel scan woes with 0.27 mythtv orileekidd 0 169 02-08-2014 11:34 AM
Last Post: orileekidd
  [ubuntu] Ubuntu 13.10 installer crashes at partitioning keiraleach 0 183 02-04-2014 04:23 PM
Last Post: keiraleach
  DNS woes ogerardosandovaln 0 154 01-30-2014 05:09 PM
Last Post: ogerardosandovaln
  What kind of partitioning scheme is that ? sjaimefrederickv 0 204 01-27-2014 03:04 AM
Last Post: sjaimefrederickv
  [ubuntu] partitioning went bad, need help erikduop 0 182 01-15-2014 10:00 AM
Last Post: erikduop
  [lubuntu] 12.10 x64 Install Woes Trogdor 0 99 01-01-2014 09:50 PM
Last Post: Trogdor

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018