Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
Stephen
 
1
[ubuntu] vsftp stopped showing "mount --bind" files

I'm running an Ubuntu 10.10 on my computer with vsftp. I have a root directory for the FTP where I have a few directories into wish I bind different folders from my computer with "mount --bind". This has worked well for a long time, but since a few days back ( possibly since i upgraded to 10.10 )...
11-04-2010, 05:26 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [SOLVED] A script to purge Ubuntu kernel files with user reservations MarvinR1935 0 8 06-12-2018 09:56 AM
Last Post: MarvinR1935
  PHP files get downloaded eranfields77 0 13 05-31-2018 01:56 PM
Last Post: eranfields77
  [ubuntu] Setup HDD to mount automatically jeglin 0 23 05-10-2018 07:23 AM
Last Post: jeglin
  Seagate 4TB Drive Failing - Can't mount "Stale file handle" Hoppytramp 0 31 04-20-2018 02:19 AM
Last Post: Hoppytramp
  [ubuntu] [In windows] can't read files pulled in linux in my external hard drive lkeridunuuue 0 36 04-19-2018 04:52 AM
Last Post: lkeridunuuue
  Fetchmail stale lock files Fganly216 1 42 04-03-2018 10:39 PM
Last Post: ylq
  Internal microphone not showing up in Xubuntu 17.10 zportermarquerrr 0 34 04-02-2018 04:32 AM
Last Post: zportermarquerrr
  Internal gigabit network copies files to and from Ubuntu very slowly Hoppytramp 0 42 03-28-2018 11:33 PM
Last Post: Hoppytramp
  Sound stopped working Trogdor 0 34 03-20-2018 10:05 PM
Last Post: Trogdor
  iPad mounts once for each USB port but have to reboot to mount again ljackilawrhhhek 0 35 03-15-2018 10:07 PM
Last Post: ljackilawrhhhek

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018