Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
Stephen
 
1
[ubuntu] Theme problem

I tried installing the "A New Hope" (http://www.webupd8.org/2010/11/divergenc...v077.html) theme and it didn't seem to go right. All my buttons and tabs look like they came from windows 95. See pics attached.

Thanks,
BM
11-04-2010, 05:26 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [ubuntu] theme icons suddenly missing, but not all of them sbrantalvarmmoe 0 0 Today 05:22 AM
Last Post: sbrantalvarmmoe
  System program problem detected lailacoleman7 0 7 04-12-2018 07:29 PM
Last Post: lailacoleman7
  Libreoffice help, new dark theme and fonts unusable nteddyflowccsj 1 34 04-03-2018 11:48 PM
Last Post: ylq
  Printer Problem wemersonhendersrong 1 34 04-03-2018 10:29 PM
Last Post: ylq
  Problem with boot manager nteddyflowccsj 0 18 03-27-2018 05:11 PM
Last Post: nteddyflowccsj
  tor issue, opening torrc problem JonelleStablein 0 22 03-24-2018 01:45 PM
Last Post: JonelleStablein
  [kubuntu] Dark Screen Problem medoebler82 0 34 02-13-2018 03:50 AM
Last Post: medoebler82
  [ubuntu] problem loading 8021q module PatrickSan1980 1 263 02-07-2018 09:43 PM
Last Post: Monday12
  [xfce] Problem running alacarte as root keiraleach 2 181 02-07-2018 09:26 PM
Last Post: Monday12
  [ubuntu] AMD Radeon HD 7660G + 7670M Dual Graphic Drivers Installation Problem DesiraeH1999 0 36 02-04-2018 12:18 PM
Last Post: DesiraeH1999

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018