Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply 
Posts: 1,353
Trophies:
1
I am trying to install iPass client connect in wine.
It says...

"Database support not found. Your system must meet the following minimum system requirements:
1) Microsoft Internet Explorer 5.0 or higher
2) Windows 2000 SP4, Windows XP SP1
3) 16-bit color mode (65536 colors)
4) Microsoft ADO version 2.0 or higher must be Installed"

How do I fix this?
12-10-2011, 08:32 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  No sound on an existing install Mac Tramp 0 6 05-21-2020 12:56 AM
Last Post: Mac Tramp
  this website fails because of distribution, computer, browser, or something else? tyelenacarrollg 0 6 05-06-2020 12:56 AM
Last Post: tyelenacarrollg
  Nvidia fails to load after sleep Bakker 0 5 05-03-2020 04:18 AM
Last Post: Bakker
  New install of Lubuntu 20.04 LTS can't connect to Internet zportermarquerrr 0 7 05-02-2020 12:20 PM
Last Post: zportermarquerrr
  [ubuntu] 12.04 install grub fatal error meveliafritzm 2 149 04-10-2020 02:46 PM
Last Post: FrankJScott
  [ubuntu] How To Install NFE driver ebrainpecks 4 289 04-10-2020 02:44 PM
Last Post: FrankJScott
  [ubuntu] Unable to install PHP-Pear MDB2 MySql driver removed by 12.10 install! Hoppytramp 4 282 04-10-2020 02:29 PM
Last Post: FrankJScott
  [64 bit] Ubuntu 12.10 x64 wubi install bricscad v13 and draftsight install xkentonhenslyyy 1 482 04-10-2020 02:26 PM
Last Post: FrankJScott
  [ubuntu] Sonicwall Netextender Install Issue manastassian 3 940 04-10-2020 02:18 PM
Last Post: FrankJScott
  [kubuntu] Fresh install on 2 Laptops - no taskbar on one ? PatrickSan1980 0 10 04-10-2020 03:32 AM
Last Post: PatrickSan1980

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2020