Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
Stephen
 
1
[ubuntu] Installation stops

Hello,
I am trying to install Ubuntu 10.04 for the first time on a desktop machine. Before that I installed OpenSUSE11.3 on the same machine without any problems. But ubuntu, when I choose "install" after booting from CD, displays some string messages and then stops without any messgaes and...
11-03-2010, 09:10 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [lubuntu] DVB-T ec168 DUTV-007 installation ogerardosandovaln 2 632 09-20-2018 10:34 PM
Last Post: Monday12
  Installation on Dell D20 ebrainpecks 0 56 09-17-2018 01:57 AM
Last Post: ebrainpecks
  Create Raid0 then Copy Existing Ubuntu Installation onto The Array meveliafritzm 0 40 09-02-2018 10:47 PM
Last Post: meveliafritzm
  [ubuntu] LMTO installation gandalou1 1 234 08-31-2018 10:23 PM
Last Post: Monday12
  [ubuntu] Installation without deleting Partitons gandalou1 0 38 08-20-2018 03:20 AM
Last Post: gandalou1
  violet screen after installation gmelissaleachr 0 68 08-01-2018 05:19 AM
Last Post: gmelissaleachr
  [SOLVED] GRUB in text mode after installation qkathlinewillish 0 56 07-10-2018 04:38 AM
Last Post: qkathlinewillish
  [ubuntu] Inconsistent Data Read & Memory Issue after Installation Big Bad John 1 316 06-29-2018 04:23 AM
Last Post: Monday12
  [ubuntu] LaCie Network Space 2 - installation of the driver does not work candremcmillanz 1 253 06-29-2018 04:21 AM
Last Post: Monday12
  [ubuntu] Canon PIXMA xn895 scaner installation issue: cannot find -lcncpnet cadenadaltoni 1 507 06-29-2018 04:20 AM
Last Post: Monday12

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018