Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
John
 
1
[SOLVED] Can't start OpenOffice.

I can´t start OpenOffice anymore. Using the shortcuts, nothing happens, and in the terminal this happens:
$ openoffice.org3
/opt/openoffice.org3/program/soffice.bin: /opt/openoffice.org3/program/../basis-link/ure-link/lib/libjvmaccessgcc3.so.3: version `UDK_3.1' not found (required by...
11-29-2010, 10:38 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [SOLVED] Can;t change screen backgrounf John 0 1,044 01-31-2011 08:50 PM
Last Post: John
  [SOLVED] desktop folder John 0 696 01-31-2011 10:52 AM
Last Post: John
  [SOLVED] Assumed NVIDIA driver Problem John 0 1,089 01-31-2011 07:45 AM
Last Post: John
  [SOLVED] Problem Connecting to NFS Server... John 0 722 01-30-2011 08:18 PM
Last Post: John
  [SOLVED] Errors Installing PartImage 0.6.9 on Fedora 14 John 0 809 01-28-2011 07:23 PM
Last Post: John
  [SOLVED] Change colour in emacs John 0 432 01-28-2011 04:14 PM
Last Post: John
  [SOLVED] unable to log in - corrupt rpmdb John 0 490 01-26-2011 10:57 AM
Last Post: John
  [SOLVED] OpenOffice.org Missing In Repos??? John 0 501 01-25-2011 11:00 PM
Last Post: John
  OpenOffice.org Missing In Repos??? John 0 367 01-25-2011 04:38 PM
Last Post: John
  [SOLVED] help regarding font size and screen resolution increased suddenly John 0 508 01-25-2011 09:38 AM
Last Post: John

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2017