Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
John
 
1
configuration dail up connection

I have modem called hsf and I connect to Internet by dail up connection ,I have installed

driver for my modem but I can not connect to Internet.

when I try the command :

<!--START vBET NOT TRANSLATED AREA-->
Code:
---------
sudo wvdial
11-29-2010, 12:15 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Fedors 14 64bit - Lost network connection after updates John 0 789 01-30-2011 04:52 PM
Last Post: John
  Wireless connection not working properly John 0 825 01-27-2011 08:01 PM
Last Post: John
  Network configuration in VirtualBox. John 0 396 01-27-2011 08:01 PM
Last Post: John
  How to apply Bootloader Configuration settings? John 0 452 01-27-2011 01:30 PM
Last Post: John
  VPN Connection Failed John 0 389 01-22-2011 02:13 AM
Last Post: John
  Lost my network connection...HELP John 0 249 01-17-2011 03:30 AM
Last Post: John
  Lost my network connection...HELP John 0 328 01-16-2011 11:01 PM
Last Post: John
  Wired networking not connecting in Fedora 12 with Windows Internet Connection Sharing John 0 300 01-16-2011 04:33 PM
Last Post: John
  Telnet doesn't respond after postfix installation and configuration John 0 426 01-13-2011 11:20 PM
Last Post: John
  PCI configuration space dump for VGA controller John 0 347 01-13-2011 04:18 PM
Last Post: John

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018