Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
John
 
1
virtualbox, Fedora14 problem

I have installed F14 on vitrualbox version 3.1.10

But there is a problem and I can figure it out.

I use bridged adpater for F14 to access Internet.

When I run the command

/etc/init.d/network restart
11-29-2010, 12:15 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Problem with realplay in (64 bit) Fedora 14 John 0 1,574 02-01-2011 01:17 AM
Last Post: John
  [SOLVED] Assumed NVIDIA driver Problem John 0 1,088 01-31-2011 07:45 AM
Last Post: John
  [SOLVED] Problem Connecting to NFS Server... John 0 722 01-30-2011 08:18 PM
Last Post: John
  Problem Connecting to NFS Server... John 0 691 01-30-2011 04:52 PM
Last Post: John
  Problem with triple-boot John 0 590 01-30-2011 03:06 AM
Last Post: John
  Problem with monitor! John 0 482 01-29-2011 11:43 AM
Last Post: John
  Flash player. Shockwave. .swf for Fedora14 John 0 411 01-28-2011 07:23 PM
Last Post: John
  Fedora 14 PackageKit problem John 0 558 01-28-2011 04:14 PM
Last Post: John
  Kickstart Network Problem John 0 604 01-28-2011 12:02 PM
Last Post: John
  Inkscape F14 problem John 0 388 01-28-2011 08:43 AM
Last Post: John

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2017