Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
Stephen
 
1
[ubuntu] Problem trying to connect to Informix

Dear all, I've been fighting for quite a long time with this and I can't figure out what I'm doing wrong.

I've installed Ubuntu Server 8.04 (with gnome desktop), and also installed using Synaptic; Informix Dynamic Server Demo and OpenAdmin Tools; but I can't access the DB server, I get this...
11-26-2010, 11:17 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  (VM) Failed to connect to lvmetad lonniedivers 0 5 08-12-2018 10:56 PM
Last Post: lonniedivers
  [ubuntu] Linksys WUSB54GSC v2 Problem jeglin 1 208 08-08-2018 09:46 AM
Last Post: Monday12
  [xubuntu] Problem with va-api in Parole justinbray9 1 348 08-08-2018 09:23 AM
Last Post: Monday12
  [ubuntu] Problem Installing Axigen on 10.04 LTS ljackilawrhhhek 2 263 08-08-2018 09:05 AM
Last Post: Monday12
  [ubuntu] Snort & BASE problem tamenera91 3 450 08-08-2018 08:40 AM
Last Post: Monday12
  [ubuntu] Openvpn won't connect. JerrieKasica 3 851 08-08-2018 07:16 AM
Last Post: Monday12
  ufw inactive, unable to connect to MySQL through port 3337 Bergerac 0 5 08-08-2018 06:44 AM
Last Post: Bergerac
  [ubuntu] Deja-dup problem jaecherio49 0 13 08-03-2018 06:40 AM
Last Post: jaecherio49
  [ubuntu] nvidia problem Dogg the Booty Hunter 0 15 07-27-2018 04:00 PM
Last Post: Dogg the Booty Hunter
  [xubuntu] Login loop problem + can't launch command line at login SachaL1999 0 18 07-24-2018 10:19 PM
Last Post: SachaL1999

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018