Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
John
 
1
Delaying an fstab mount

I am trying to mount a directory from my server onto my wireless laptop. The directory mounts successfully if I am already logged into the laptop with another account first but if I log on initially with the user who requires the mount the mount fails.

I suspect the mount is taking place before...
11-25-2010, 09:07 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  how to mount encrypted LVM partition John 0 437 01-31-2011 10:52 AM
Last Post: John
  unable to mount cd rom John 0 505 01-26-2011 07:32 AM
Last Post: John
  Help--softreset failed VFS: Unable to mount rootfs John 0 433 01-25-2011 02:23 AM
Last Post: John
  unable to mount smb share John 0 430 01-24-2011 02:20 AM
Last Post: John
  mount floppy disk image as drive? John 0 312 01-16-2011 11:01 PM
Last Post: John
  mount floppy disk image as drive? John 0 289 01-16-2011 07:41 PM
Last Post: John
  Open Office freezes when saving over mount.cifs to win 7 John 0 299 01-08-2011 11:24 PM
Last Post: John
  "Cannot mount Volume" error in Fedora LiveUSB Creator? John 0 392 01-03-2011 06:08 AM
Last Post: John
  Mount existing RAID array on new install? John 0 290 01-02-2011 05:53 PM
Last Post: John
  Can't mount RAID1 array John 0 246 12-29-2010 03:23 PM
Last Post: John

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2017