Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
Stephen
 
1
[other] brlcad, can't start framebuffer

Hi all,

I am posting this question here since I am not sure where it belongs.

I have installed brlcad on my ubuntu, I did it from source and all was well. Now I am trying to follow the thin manual and it worked great to the point when it was time to render the object I created.

To do this...
10-30-2010, 05:19 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [lubuntu] Lubuntu 14.04.5 don't want to start itsmeamandaneode 0 142 09-27-2016 04:21 AM
Last Post: itsmeamandaneode
  How to configure tmux to start multiple windows? ogerardosandovaln 0 133 08-24-2016 06:47 PM
Last Post: ogerardosandovaln
  [lubuntu] Lubuntu doesn't start up HELP!!!!!!!!!! Wilma 0 430 08-26-2014 04:41 AM
Last Post: Wilma
  [ubuntu] Failed to start procps (1:3.2.8-11ubuntu6.3) ureddgriffithx 0 477 02-21-2014 12:09 PM
Last Post: ureddgriffithx
  [lxde] [Lubuntu 13.10] Service does not start with LXDE vbasilshawh 0 244 02-20-2014 03:05 PM
Last Post: vbasilshawh
  Script for auto-start program qkathlinewillish 0 283 02-20-2014 09:52 AM
Last Post: qkathlinewillish
  [xubuntu] K3b Won't Start In Xubuntu 13.10 ogerardosandovaln 0 383 02-19-2014 03:11 PM
Last Post: ogerardosandovaln
  [lubuntu] No Safe Mode in Grub - how to I start in safex mode ? Chrome Dome 0 247 02-19-2014 09:59 AM
Last Post: Chrome Dome
  [ubuntu] 13.10 synaptic / gnome-language-selector fail to start benitooshiro 0 309 02-17-2014 06:29 PM
Last Post: benitooshiro
  GUI won't start after update armani5596 0 149 02-04-2014 12:04 PM
Last Post: armani5596

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2017