Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply 
Posts: 2,572
Trophies:
1
[kubuntu] problem with x264

Hello.
Sorry for my English.
I have problem with playing a movie in x264. Some times on the movie strips are jumping. I think it's because I am using hd3000 on my i5 2500k. If it's true, is there some way to eliminate this strips? I tried mplayer/smplayer, vlc, and I tried change output drivers,...
09-24-2011, 06:17 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [kubuntu] Dark Screen Problem medoebler82 0 7 02-13-2018 03:50 AM
Last Post: medoebler82
  [ubuntu] problem loading 8021q module PatrickSan1980 1 229 02-07-2018 09:43 PM
Last Post: Monday12
  [xfce] Problem running alacarte as root keiraleach 2 141 02-07-2018 09:26 PM
Last Post: Monday12
  [ubuntu] AMD Radeon HD 7660G + 7670M Dual Graphic Drivers Installation Problem DesiraeH1999 0 10 02-04-2018 12:18 PM
Last Post: DesiraeH1999
  [ubuntu] NVIDIA GeForce 920MX problem in lenovo ideapad 310 in ubuntu 16.04 ggiselamcgrrhe 0 12 01-22-2018 01:58 AM
Last Post: ggiselamcgrrhe
  [server] Ubuntu 17.10 server [Virtualbox], PROBLEM! please help! benitooshiro 0 13 01-21-2018 11:44 PM
Last Post: benitooshiro
  [kubuntu] How to unlock files? MarkC1942 0 10 01-20-2018 02:29 AM
Last Post: MarkC1942
  problem : Sorry, Ubuntu 16.04 has experienced an internal error MarkC1942 0 15 01-10-2018 02:45 AM
Last Post: MarkC1942
  [kubuntu] Can I run a script if the specified tray icon is not displayed? ftishabergers 0 10 01-09-2018 11:31 PM
Last Post: ftishabergers
  [ubuntu] The panel encountered a problem loading WnckletFactory::WindowListApplet eranfields77 0 21 01-07-2018 09:36 PM
Last Post: eranfields77

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018