Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
Stephen
 
1
[other] Sound but no video when converting AVI to DVD

I'm following this (http://www.linuxquestions.org/linux/answ...VI_to_DVD) a walkthough for converting an AVI file so that it can be burned to a DVD. However I can't get video output in the MPG file generated by mplex. Audio works fine on both the .MPG file and when...
10-28-2010, 12:37 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [xubuntu] No sound whatsoever, all hdmi unplugged tintan253 0 110 12-13-2016 06:33 AM
Last Post: tintan253
  [ubuntu] Sound not working (Ubuntu 16.04 on Asus Zenbook UX390U) PaulMallow 0 116 11-28-2016 01:10 AM
Last Post: PaulMallow
  [all variants] USB Sound, specifically Topping VX2 DAC / TriPath amp kalundo38 0 56 11-08-2016 04:44 PM
Last Post: kalundo38
  [ubuntu] sound works in Chrome (YouTube) but not in Audacity, Skype and others larsenlamont 0 69 10-21-2016 02:05 AM
Last Post: larsenlamont
  Lubuntu 16.04.1: Constant crackling / popping sound ftishabergers 0 74 10-04-2016 01:00 PM
Last Post: ftishabergers
  Sound trouble KevynB1947 0 57 10-01-2016 01:13 PM
Last Post: KevynB1947
  [ubuntu_mate] Crackling sound whenever activating the sound lodiliagloverj 0 57 09-27-2016 07:37 AM
Last Post: lodiliagloverj
  Video DVD playback fails after a few minutes? joaltun85 0 80 09-27-2016 07:37 AM
Last Post: joaltun85
  [ubuntu] Left Mouse button fails after video is played basementlivinguk 0 91 09-27-2016 04:21 AM
Last Post: basementlivinguk
  [ubuntu] Sound not working properly in Ubuntu 14.04.5 LTS rstefaniacoxa 0 122 09-08-2016 03:22 PM
Last Post: rstefaniacoxa

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2017