Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
Stephen
 
1
[ubuntu] NetGear MA401RA Rev. D Access Point

I have an interesting setup here.

I am using an old SG20 server with Ubuntu 10.04 Server installed.

I am using an old NetGear card that is said to have issues (I have good reasons).

I would like the NetGear card to be an access point.

I have it set up as best as I can get it. I can see...
10-27-2010, 03:18 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  DNS server has no IPv6 access MarkC1942 0 179 12-01-2016 06:10 PM
Last Post: MarkC1942
  [ubuntu] SSD access problem wsusannahmccyyy 0 185 05-19-2016 12:02 PM
Last Post: wsusannahmccyyy
  can't access tfwiki.net with firefox yterrencefinleya 0 165 03-01-2016 09:22 AM
Last Post: yterrencefinleya
  Network connected but no Internet access AlisaH2006 0 331 05-25-2015 09:49 AM
Last Post: AlisaH2006
  [ubuntu] Can't access ownCloud on Ubuntu Server 14.04 wsusannahmccyyy 0 279 04-18-2015 09:51 PM
Last Post: wsusannahmccyyy
  [all variants] How to access/backup a GPT HDD on *buntu? Hill3530 0 455 07-04-2014 09:36 AM
Last Post: Hill3530
  [lubuntu] Universal access for elderly lady with macular degeneration joaltun85 0 180 02-18-2014 05:51 PM
Last Post: joaltun85
  MySQL php access denied for all accounts, yet PHPMyAdmin works fine? larsenlamont 0 264 02-17-2014 01:26 PM
Last Post: larsenlamont
  [ubuntu] Unable to mount Netgear Readyshare via command line Chrome Dome 0 361 02-16-2014 02:57 AM
Last Post: Chrome Dome
  Cannot access a 777 folder AlecH1969 0 183 02-15-2014 07:55 PM
Last Post: AlecH1969

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2017