Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply 
Posts: 2,572
Trophies:
1
[64 bit] LVM on RAID checksum error after update

Hello.

I have miss my LVM after do-release-update from 10.10 to 11.04.

I have root on LVM, and now VolumeGroup does not start.


Code:
---------
vgscan
08-02-2011, 04:29 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Compiled wifi driver without error.. what next? wemersonhendersrong 0 201 11-24-2016 11:39 PM
Last Post: wemersonhendersrong
  wandboard arm processor with ubuntu 14.04 error libgl csharolynvargasww 0 160 11-15-2016 07:52 PM
Last Post: csharolynvargasww
  [ubuntu] Clean install of 16.10 Desktop hangs at "Configuring update-notifier-common" ftishabergers 0 154 11-15-2016 07:52 PM
Last Post: ftishabergers
  error: Unable to correct problems, you have held broken packages? DesiraeH1999 0 163 10-21-2016 02:05 AM
Last Post: DesiraeH1999
  [ubuntu] i need help about bind9 installation error justinbray9 0 149 10-20-2016 07:38 AM
Last Post: justinbray9
  Mysql workbench installation error on ubuntu AlecH1969 0 156 10-01-2016 09:37 PM
Last Post: AlecH1969
  error while installing openbravo erp srinivas_thota 0 171 09-24-2016 05:35 AM
Last Post: srinivas_thota
  [ubuntu] system slowed down after 23 august kernel update eevkllriffithl 0 171 08-31-2016 05:32 AM
Last Post: eevkllriffithl
  Error after installing autodl-irssi - Missing PHP modules: xml ijeffflowersg 0 171 08-22-2016 02:18 PM
Last Post: ijeffflowersg
  Lexmark S405 "Idle - Rendering completed" message after lubuntu update zportermarquerrr 0 151 08-14-2016 10:55 PM
Last Post: zportermarquerrr

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2017