Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply 
Posts: 2,576
Trophies:
1
[64 bit] LVM on RAID checksum error after update

Hello.

I have miss my LVM after do-release-update from 10.10 to 11.04.

I have root on LVM, and now VolumeGroup does not start.


Code:
---------
vgscan
08-02-2011, 04:29 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  18.04 update is not found from ubuntu 17.10 dwiltonmorrisonl 0 3 06-22-2018 04:06 AM
Last Post: dwiltonmorrisonl
  [ubuntu] libGL error: failed to load driver: nouveau meveliafritzm 1 236 06-22-2018 03:50 AM
Last Post: Monday12
  File contains no playable streams error jindymas11 2 163 06-22-2018 03:35 AM
Last Post: Monday12
  [ubuntu] Error mounting /var/lock JerrieKasica 1 399 06-22-2018 03:30 AM
Last Post: Monday12
  [lubuntu] [Audacious] ALSA error dwiltonmorrisonl 1 388 06-22-2018 03:01 AM
Last Post: Monday12
  [ubuntu] Fatal error: unable to install grub in dev sda candremcmillanz 1 352 06-22-2018 02:59 AM
Last Post: Monday12
  [ubuntu] Grub error: "grub_efi_secure_boot' dgalinaalvaradoj 1 146 06-22-2018 12:49 AM
Last Post: Monday12
  [ubuntu] VeritySetup Error AvyeC1990 1 183 06-22-2018 12:40 AM
Last Post: Monday12
  [ubuntu] error message as I run xcrysden Mac Tramp 1 438 06-21-2018 11:34 PM
Last Post: Monday12
  [ubuntu] installation error lodiliagloverj 1 353 06-21-2018 11:14 PM
Last Post: Monday12

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018