Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
John
 
1
Sound Issues.

Hello, I'm having troubles with the sound. Here is the link to the alsa file...
http://www.alsa-project.org/db/?f=e7845c...34edf3bccc

Thanks in advance.
11-19-2010, 02:48 PM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  e depth issues at corner panxing18 0 9 10-07-2018 03:05 AM
Last Post: panxing18
  Repaint Issues with NVidia and QT John 0 1,147 02-01-2011 01:17 AM
Last Post: John
  No sound from speakers, but headphones work John 0 1,029 02-01-2011 01:17 AM
Last Post: John
  Sound problems with 64-bit Adobe Flash Player... John 0 705 01-31-2011 02:10 PM
Last Post: John
  Editing issues John 0 535 01-30-2011 11:28 PM
Last Post: John
  no sound on Fedora 14 John 0 1,195 01-30-2011 06:17 AM
Last Post: John
  Fedora 13 gdm/kdm startup issues John 0 549 01-28-2011 07:23 PM
Last Post: John
  Xfi Titanium Sound Help John 0 509 01-26-2011 05:21 PM
Last Post: John
  VSFTPD issues with Fedora 13 John 0 498 01-26-2011 10:57 AM
Last Post: John
  F14 (gnome) and non-linear sound John 0 444 01-24-2011 07:19 PM
Last Post: John

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018