Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
John
 
1
bug and some errors. please help.

i dont know if this is a problem with my hard disk or what ever.i want a full installation that will use all the disk space..at first.checked my HDD then when i click next an error appeared:
<!--START vBET NOT TRANSLATED AREA-->
Code:
---------
Error processing drive:

/dev/sda
76319MB
ATA...
11-19-2010, 09:51 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [SOLVED] Errors Installing PartImage 0.6.9 on Fedora 14 John 0 896 01-28-2011 07:23 PM
Last Post: John
  Errors Installing PartImage 0.6.9 on Fedora 14 John 0 450 01-28-2011 04:14 PM
Last Post: John
  What to make of these CD drive errors? John 0 637 01-23-2011 09:06 PM
Last Post: John
  phpMyAdmin import errors John 0 305 01-11-2011 04:16 AM
Last Post: John
  VirtualBox causes errors in fedora 14 boot John 0 302 01-09-2011 08:00 PM
Last Post: John
  libvirtd and lxcstartup errors after reboot John 0 367 01-07-2011 05:49 PM
Last Post: John
  errors/alerts booting F13; default daemons config John 0 322 12-22-2010 02:50 PM
Last Post: John
  Strange Errors from Yum John 0 229 12-18-2010 09:20 PM
Last Post: John
  Copious "Connection Reset" errors/blank pages on Linux machines only (grr) John 0 298 12-06-2010 11:09 PM
Last Post: John
  Dell PE 1950 won't boot Fedora 14 i386: HDIO_GET_IDENTITY failed and udev errors John 0 468 12-06-2010 11:09 PM
Last Post: John

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018