Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
Stephen
 
1
[ubuntu] problem with XBMC Ubuntu 10.10 - ati-remote-wonder

hi everybody, I'm having this problem with Lirc and a x10 remote on Ubuntu 10.10. So maybe u can help me because I have like three weeks trying to get this to work.

So here is the thing, I've installed lirc and when it ask me for my remote I choose ATI/NVidia/X10 RF Remote (userspace), and I can...
11-19-2010, 09:51 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [ubuntu] Linksys WUSB54GSC v2 Problem jeglin 1 209 08-08-2018 09:46 AM
Last Post: Monday12
  [xubuntu] Problem with va-api in Parole justinbray9 1 350 08-08-2018 09:23 AM
Last Post: Monday12
  [ubuntu] Problem Installing Axigen on 10.04 LTS ljackilawrhhhek 2 264 08-08-2018 09:05 AM
Last Post: Monday12
  [ubuntu] Snort & BASE problem tamenera91 3 450 08-08-2018 08:40 AM
Last Post: Monday12
  [ubuntu] Deja-dup problem jaecherio49 0 13 08-03-2018 06:40 AM
Last Post: jaecherio49
  [ubuntu] nvidia problem Dogg the Booty Hunter 0 15 07-27-2018 04:00 PM
Last Post: Dogg the Booty Hunter
  [xubuntu] Login loop problem + can't launch command line at login SachaL1999 0 19 07-24-2018 10:19 PM
Last Post: SachaL1999
  [server] Problem running startup script - CrushFTP iclarindaboltona 0 17 07-17-2018 04:50 PM
Last Post: iclarindaboltona
  [kde] Incredible Kdenlive Render Performance With NVENC - But 1 Big Problem AlecH1969 0 17 07-16-2018 02:07 AM
Last Post: AlecH1969
  Unbelievable Render Performance In Kdenlive With NVENC - But 1 Big Problem ggiselamcgrrhe 0 20 07-16-2018 02:07 AM
Last Post: ggiselamcgrrhe

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018