Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply  Buggy Item
Stephen
 
1
[ubuntu] Handbrake Queue no longer working.

This issue seems to have just started (or at least noticed) with 10.10. When I add jobs to a queue then select Start only the last job is actually run. All the others appear to run but immediately finish with nothing actually done. The final job encodes perfectly. I thought I had messed up my...
10-27-2010, 02:27 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply  Buggy Item


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  [ubuntu] DELL insnpiron 1704 driver not working in 18.04 larsenlamont 0 2 Yesterday 05:04 PM
Last Post: larsenlamont
  [ubuntu] USB 3.0 not working with external HD (Drobo) meloygoodwinq 1 8 Yesterday 05:05 AM
Last Post: Meeniwo9471
  [ubuntu] Arrow keys and delete not working, strange window pops up MarvinR1935 1 4 Yesterday 04:58 AM
Last Post: Meeniwo9471
  Updater not working jaecherio49 1 6 Yesterday 04:57 AM
Last Post: Meeniwo9471
  Hard drive not working after plugging into ubuntu. zbernadinerrrhat 0 12 06-07-2018 10:59 AM
Last Post: zbernadinerrrhat
  [SOLVED] How to get 4od working in Ubuntu and Xubuntu gandalou1 2 327 06-03-2018 10:11 PM
Last Post: Monday12
  [ubuntu] All core boost no longer works on X99 motherboard MargaretS2006 0 8 05-31-2018 10:23 PM
Last Post: MargaretS2006
  [ubuntu] Buttons are not working on any of the IRC apps tyelenacarrollg 0 10 05-24-2018 05:38 AM
Last Post: tyelenacarrollg
  [ubuntu] Ubuntu 18.04: Edimax EW-7611ULB WiFi/Bluetooth USB not working Bergerac 0 18 05-11-2018 05:04 AM
Last Post: Bergerac
  RAID 1 Array not working properly on Ubuntu Server 16.04.3 oonnnasantosi 0 22 05-10-2018 02:34 AM
Last Post: oonnnasantosi

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018