Forums Search Login Register
Login
Username
Password
New Posts Todays Posts Find Users Posts Unanswered Threads Help Mark Forums as Read

Thread Options  Subscribe to this thread Subscribed Users  Add Reply 
Susan
 
1
Thinkpad Edge 13 Intel C-states missing

I installed openSUSE 11.3 64-bit on my Thinkpad Edge 13 with Intel Core 2 Duo and in /proc/acpi/processor/cpuX/power only the C-states C1 and C2 are...
11-18-2010, 01:03 AM
Reply
Subscribe to this thread Subscribed Users  Add Reply 


Possibly Related Threads...
Thread: Author Replies: Views: Last Post
  Intel's Sandy Bridge is here: AKA i7 2600/2600K & i5 2500/2500K (The K is for Over Klocking :) Susan 0 498 01-30-2011 01:35 PM
Last Post: Susan
  Intel raid partition dissapeared after install. Susan 0 958 01-30-2011 10:15 AM
Last Post: Susan
  gdb missing separate debuginfo Susan 0 453 01-22-2011 10:57 PM
Last Post: Susan
  Remmina Missing icons Susan 0 344 01-22-2011 08:50 AM
Last Post: Susan
  OpenSUSE 11.3 Intel GMA500 Susan 0 465 01-19-2011 03:11 PM
Last Post: Susan
  Missing 'libatiuki.so.1' on new installation of Virtualbox Susan 0 513 01-18-2011 12:02 PM
Last Post: Susan
  kde 4.4.4 and intel 865g graphic card Susan 0 535 01-16-2011 09:25 AM
Last Post: Susan
  Missing disk space Susan 0 332 01-15-2011 04:23 PM
Last Post: Susan
  New Intel 2.14.0 graphic driver released for Linux Susan 0 579 01-14-2011 06:43 PM
Last Post: Susan
  Suspend/resume broken on ThinkPad X32 [SOLVED] Susan 0 366 01-14-2011 02:39 PM
Last Post: Susan

Forum Jump:



User(s) browsing this thread: 1 Guest(s)



Contact Us Privacy Policy Top RSS
Forum Software By: MyBB, © 2002-2018